Bluescreen beim Kodieren

  • Hallo Leutz,



    neuerdings verabschiedet sich mein Rechner, wenn ich versuche mittels TMPGEnc 3.0 XPress *.wmv in *.avi zu wandeln. Passiert nicht jedes mal, nur so alle 2-3 Versuche. Als Meldung kommt dann:


    IRQL-NOT-LESS-OR-EQUAL



    ***STOP:0x0000000A (0x2081C93B, 0x00000002, 0x00000001, 0x80500372)



    Hab folgende Hardware laut Everest:




    Informationsliste:


    Betriebssystem Microsoft Windows XP Home Edition
    OS Service Pack Service Pack 2
    DirectX 4.09.00.0904 (DirectX 9.0c)
    Computername ASATRU-61C7403A (Zentrale)



    Motherboard
    CPU Typ AMD Athlon 64, 2200 MHz (11 x 200) 3500+
    Motherboard Name Asus A8NE-FM (3 PCI, 1 PCI-E x16, 2 DDR DIMM, Audio, LAN, IEEE-1394)
    Motherboard Chipsatz nVIDIA nForce4-4X, AMD Hammer
    Arbeitsspeicher 512 MB (DDR SDRAM)
    BIOS Typ Award (03/10/05)
    Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
    Anschlüsse (COM und LPT) Druckeranschluss (LPT1)

    Anzeige
    Grafikkarte RADEON X600/X550 Series Secondary (256 MB)
    Grafikkarte RADEON X600/X550 Series (256 MB)
    3D-Beschleuniger ATI Radeon X600 (RV380)
    Monitor Plug und Play-Monitor [NoDB] (54207266)

    Multimedia
    Soundkarte nVIDIA MCP04 - Audio Codec Interface

    Datenträger
    IDE Controller NVIDIA nForce4 ADMA Controller
    IDE Controller NVIDIA nForce4 ADMA Controller
    IDE Controller NVIDIA nForce4 Parallel ATA Controller
    SCSI/RAID Controller SCSI/RAID-Hostcontroller
    SCSI/RAID Controller VAX347S SCSI Controller
    SCSI/RAID Controller Virtual CloneDrive
    Festplatte WDC WD1600JD-55HBB0 (149 GB, IDE)
    Festplatte Generic STORAGE DEVICE USB Device
    Festplatte Generic STORAGE DEVICE USB Device
    Festplatte Generic STORAGE DEVICE USB Device
    Festplatte Generic STORAGE DEVICE USB Device
    Festplatte Generic STORAGE DEVICE USB Device
    Festplatte Maxtor 6Y250M0 (250 GB, 7200 RPM, SATA)
    Festplatte SAMSUNG HD753LJ USB Device (698 GB, USB)
    Optisches Laufwerk ELBY DVD-ROM SCSI CdRom Device (Virtual CD-ROM)
    Optisches Laufwerk HL-DT-ST DVD-RAM GSA-H55L
    Optisches Laufwerk HL-DT-ST DVD-RW GWA-4163B
    Optisches Laufwerk SCSIVAX DVD/CD-ROM SCSI CdRom Device
    Optisches Laufwerk ZW5154D DQA194W SCSI CdRom Device
    S.M.A.R.T. Festplatten-Status OK

    Partitionen
    C: (NTFS) 20002 MB (4233 MB frei)
    D: (NTFS) 132622 MB (105597 MB frei)
    E: (NTFS) 715402 MB (439086 MB frei)
    F: (NTFS) 239370 MB (102569 MB frei)
    Speicherkapazität 1081.4 GB (636.2 GB frei)

    Eingabegeräte
    Tastatur Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
    Maus HID-konforme Maus

    Netzwerk
    Netzwerkkarte NVIDIA nForce Networking Controller - Paketplaner-Miniport
    Netzwerkkarte TeamViewer VPN Adapter - Paketplaner-Miniport
    Netzwerkkarte VMware Virtual Ethernet Adapter for VMnet1

    Peripheriegeräte
    Drucker Brother MFC-5460CN USB Printer
    Drucker Brother PC-FAX v.2
    Drucker HP DeskJet 895Cxi
    Drucker PaperPort-Farbbild
    Drucker PaperPort-Schwarzweißbild
    USB1 Controller nVIDIA MCP04 - OHCI USB Controller
    USB2 Controller nVIDIA MCP04 - EHCI USB 2.0 Controller
    USB-Geräte USB-Druckerunterstützung
    USB-Geräte USB-HID (Human Interface Device)
    USB-Geräte USB-Massenspeichergerät
    USB-Geräte USB-Massenspeichergerät


    Änderungen in den letzten 6 Monaten:



    Neuer Drucker: Drucker Brother MFC-5460CN USB Printer seit ca. nem halben Jahr.



    Neuer Brenner: HL-DT-ST DVD-RAM GSA-H55L seit ca. nem viertel Jahr.



    Neue Software: Runaway 2 Original DVD seit ca 4-6 Wochen.



    Außer diesen 3 Komponenten wurde nix verändert. Wie lange das Problem allerdings schon besteht, weiß ich nicht, da ich erst vor ca 2 Wochen angefangen habe ein paar Folgen einer Serie zu wandeln.



    Hat Einer de Idee? Google bringt auch net so die richtige Lösung zumal da oft von Treiberproblemen die Rede ist.


    Danke schon mal und Gruß


    Osnaker


    Sig by hurleyindahood & keyx

  • das allererste was ich immer checke ist die temperatur meiner hardware und alle lüfter....
    gerade bei den hohen temperaturen die letzten tage ist es nicht ungewöhnlich, dass man mal nen bluescreen kriegt, wenn man nicht genügend luftzufuhr oder jede menge staub auf der hardware hat oder einfach die sonne volle pulle ins zimmer oder sogar auf den rechner strahlen lässt. so hat sich letztes jahr mein mainboard von meinem 2 bzw. 3. rechner verabschiedet

  • Hallo Leutz,



    vielen Dank für die schnellen Antworten und die nützlichen Links. Lag echt an Überhitzung. Hab den Rechner luftiger gestellt und beobachte die Temperatur bei rechenintensiven Arbeiten über Everest. So hab ich zumindest keine Bluescreens mehr gehabt.


    Liegt vermutlich am Wetter, da ich die Lüfter erst vor kurzem gereinigt hatte.


    Danke noch mal und Gruß


    Osnaker


    Sig by hurleyindahood & keyx

  • Musst bei so einen Wetter schauen das auch der Rehcner frei steht, der beste Lüfter bringt nix wenn der Rechner z.B. Unter dem Tisch steh und der Tisch an der Wand., Super im Winter für die Füße aber nicht im Sommer.


    Sei froh das du Bluescreen hattest, meie Grafikarte hatte sich mal dank einen teuren Lüfters der sich ruck zuck zugesetzt hatte, im Sommer verabschiedet.
    Von jetzt auf gleich blieb das Bild stehen, dann war es weg und dann war der Rechner aus!
    Die Karte hatte auch mal gleich das Board in den Tot gerissen....