Posts by soap77

    Mittlerweile (nach viel Zorn) funktioniert das Ding. Der Reconnect macht immernoch nicht das selbe wie beim alten (das heißt trotz haken unterbricht er die premium-Downloads nicht) und lässt mich warten, aber ansonsten kann ich wieder laden.

    Beim Update muss man Geduld haben... Der Fortschrittsbalken steht lange, geht dann aber weiter... Ich musste das Ding aber runter schmeißen und nen CleanInstall machen, weil nichts mehr ging, Upgrade war fehlerhaft. Jetzt geht Netload auch wieder.

    Quote from John;201284

    Wenn du deinen Kopf nach rechts drehst siehst du einen Pullermann mit Sack :p

    Also ich müsste den Kopf nach links drehen, oder ist dein Sack oben... :)

    Quote from Bonnie;199148

    Hallo,


    das ist der dritte Teil von der Spuk Triologie, hab sie hier, werde ich am Wochende fertigmachen und Dich dann wieder anfunken.


    Gruss
    Bonnie

    Müsste das nicht der vierte sein?


    Spuk unterm Riesenrad
    Spuk im Hochhaus
    Spuk von draußen


    ...gibt es ja schließlich schon.

    Ich öffne mit EACtoGUI nur die Spur und stelle gar nichts ein. Ich drücke dann nur Convert. Wenn ich irgendwo Samplerate eingestellt hatte, kam auch immer diese Fehlermeldung. Manchmal kommt eine "kann den Pfad nicht finden"- Meldung, dann schließe ich cmd und drücke nochmal "convert".


    Gib also mal bei Samplerate gar nichts ein, lokalisiere nur die eacto.exe und konvertiere dann los. Hab ich schon x-mal gemacht, auch mit 6.1-dts (bspweise bei Silent Hill)...



    Einfacher:


    mkvmerge - DTS rausmuxxen
    eactogui öffnen - DTS laden - konvertieren
    mkvmerge - AC3 reinmuxxen

    Ich würde mal sagen (Bezug nehmend aufs erste Posting): Es ist zu unterscheiden zwischen „echtem“ 16:9 (Seitenverhältnis: 1,78:1) und dem für anamorphe Abspeicherungen verwendeten Standard 1,85:1. (wikipedia)